Subject: Re: CVS commit: pkgsrc
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 06/22/1999 08:04:27
In article <>, (Geoff Wing) writes:
> And the updates on the now broken packages which depend on 1.2.2?

Done. Martin, you owe me a drink!

> P.S.  I haven't tested any of these with 1.3.7 so I can't comment on
> whether a s/libslang-1.2.2/libslang-1.3.7/ will work out of the box.

"lynx" works fine.

Matthias Scheler