Subject: Re: qpopper needs gdbm?
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 05/10/1999 23:00:33
In article <>,
	Christoph Badura <> writes:
>>Should there be DEPENDS line for gdbm in the Makefile?
> No.  The check for gdbm should be disabled in the configure scripts.

Actually I can't see how it found "gdbm":

===>  Configuring for qpopper-2.53
checking for ndbm.h... yes
checking for gdbm.h... no
checking for dbm.h... no

Perhaps there is a copy "gdbm.h" in "/usr/include" on Dean's system?


Matthias Scheler