Subject: Re: Can't compile package under 1.4_BETA
To: Rui-Xiang Guo <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 05/02/1999 04:53:08
On Sat, 1 May 1999, Rui-Xiang Guo wrote:
> I made a package that needs to be compile with qt-1.42. It works fine
> under 1.3.3. Now, I change to 1.4_BETA and try to recompile both of
> them. Qt was compiled successfully but my package wasn't. 
> How to fix it? Does the source of the 'distfile' need to be rewrite?

Well, what's the exact error message you get? Would help a lot ;-)

 - Hubert

NetBSD - better for your uptime than Viagra