Subject: Re: Can't compile package under 1.4_BETA
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 05/01/1999 17:49:23
In article <>,
	Rui-Xiang Guo <> writes:
> Qt was compiled successfully but my package wasn't. How to fix it?

You have to provide more information. There can be many reasons for your
problem e.g. the switch from "gcc" to "egcs" or the signal changes.


Matthias Scheler