Subject: Re: USE_PERL5
To: Christoph Badura <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 03/30/1999 23:15:54
On Tue, 30 Mar 1999, Christoph Badura wrote:
> Right.  I call that a bug.  Anyone mind if I fix that?  I.e. in the USE_PERL5
> case:
> DEPENDS+= ${LOCALBASE}/bin/perl-5.00404:...

Uh, what's wrong with the current definition?

Please remember that the perl-5.00404 referenced here is a package, not a

 - Hubert

Hubert Feyrer <>