Subject: Re: mozilla-19980728 Memory fault
To: Mike Kelly <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 09/20/1998 22:00:01
On Sun, 20 Sep 1998, Mike Kelly wrote:
> I have installed mozilla-19980728 on my HP 400 running 1.3.2 GENERIC.
> I get the following error messages from mozilla when I attempt to run it:
> Is this a known problem?  Have I messed up the install in some way?
> Is there a way to recover from this error or fix the problem?

No idea, but you may want to check and see that you 've got the most
current lesstif pkg.

 - Hubert

Hubert Feyrer <>