Subject: Re: Apache will not 'make'
To: Dave Millen <>
From: Todd Vierling <>
List: tech-pkg
Date: 07/13/1998 11:11:36
On Mon, 13 Jul 1998, Dave Millen wrote:

: The apache-1.3.0 pkg fails to make with the following:

: > ===>  Applying NetBSD patches for apache-1.3.0
: > File to patch:

You forgot the "delete" flag to sup.  There should be no patches for this
pkg (they were all removed).

-- Todd Vierling (Personal; Bus.