Subject: Re: ppp(4) & IPv6?
To: Christos Zoulas <>
From: Hubert Feyrer <>
List: tech-net
Date: 01/10/2005 14:48:24
On Mon, 10 Jan 2005, Christos Zoulas wrote:
>> Is the BUGS section in ppp.4 still valid:
>>      Currently, only the ip(4) protocol is supported.
> Ipv6 is supported too.

OK, I've removed the BUGS section from ppp.4.

  - Hubert

NetBSD - Free AND Open!      (And of course secure, portable, yadda yadda)