Subject: Re: openbsd isakmpd vulnerability
To: Rui Paulo <>
From: Herb Peyerl <>
List: tech-net
Date: 03/24/2004 12:28:00
On 24-Mar-04, at 12:08 PM, Rui Paulo wrote:

> Is NetBSD's isakmpd vulnerable to Rapid7 OpenBSD's advisory ?
We have an isakmpd?  Since when?

(well, there's one in pkgsrc, but I don't think we have an isakmpd in 
the base install)