Subject: Re: racoon interoperability
To: None <>
From: Darren Reed <>
List: tech-net
Date: 04/26/2002 19:32:40
In some email I received from, sie wrote:
> >why is the racoon package being updated and not the racoon in /usr/sbin ?
> 	it is upgraded now, so 1.6 will ship with racoon as of 4/26/2002.


> >Is IPSec in the NetBSD tree ever going to be updated again ?
> 	there's not much difference w/ kame.  do you have specific item which
> 	you want to see it merged?

No, I'd just prefer it if there was no difference so that any bugs fixed in
KAME are also fixed in NetBSD in some sort of regular update.