Subject: Re: pppoe question
To: Bill Studenmund <>
From: Joe Bamberg <>
List: tech-net
Date: 03/06/2002 21:53:02
Bill Studenmund wrote:
>Yes. That was "1.5.X", not 1.5X - the machine is running 1.5 release
>(1.5.1 I think).

Ah.  Sorry.  I upgraded to 1.5X for just this reason.  In fact
I really should get to 1.5.2...  (The box doesn't have the
disk or memory to track -current painlessly)

>Oh, why doesn't the in-kernel do CHAP? Or is it you just don't use it?

It does, I just don't use it.