tech-kern archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Serious WAPL performance problems

On Wed, 24 Oct 2012, Edgar Fuß wrote:
I suggest trying the latest 5.1 sources
Do I really need to build from source or will 5.1.2 suffice?

5.1.2 isn't enough. But use a daily build and then you don't need to build yourself:


Home | Main Index | Thread Index | Old Index