Subject: Re: splraiseipl()
To: None <firstname.lastname@example.org>
From: Steve Woodford <email@example.com>
Date: 11/03/2005 11:19:40
On Tuesday 01 November 2005 17:11, Jason Thorpe wrote:
> On Nov 1, 2005, at 5:39 AM, YAMAMOTO Takashi wrote:
> > - a developer said its name ("splraiseipl") is weired.
> > any better name suggestions?
> Maybe just "spl(xxx)"?
splset(xxx)? Though I think its name should indicate that it is used to
_raise_ IPL only, so maybe the original is more appropriate.