Subject: NO_PGID definition
To: None <>
From: Jaromir Dolecek <>
List: tech-kern
Date: 03/21/2003 09:33:32
I'm not sure if it's bug or intended, but I noticed NO_PGID
is defined as


shouldn't it be

Maybe it even doesn't make any difference, but the latter for is
more readable IMHO.

Jaromir Dolecek <>  
-=- We should be mindful of the potential goal, but as the tantric    -=-
-=- Buddhist masters say, ``You may notice during meditation that you -=-
-=- sometimes levitate or glow.   Do not let this distract you.''     -=-