Subject: Re: openssl 0.9.7 in NetBSD?
To: Love <>
From: Jason Thorpe <>
List: tech-crypto
Date: 07/22/2003 06:24:14
On Tuesday, July 22, 2003, at 02:49  AM, Love wrote:

> I've got a patch for this already, at least the kerberos lib part, but 
> lots
> of other code still uses the old des_ api.

Yah, I think we need to still provide the traditional des_*() API.

         -- Jason R. Thorpe <>