Port-xen archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Which version of Xen to use with NetBSD 6.1?

On Sun, Jul 07, 2013 at 01:50:14PM -0700, Erik E. Fair wrote:
> Which version of Xen?

I'm using 4.1 these days, but all pkgsrc version works for me with
serial console.

If you don't have specific requirements use 4.1 or 4.2

Manuel Bouyer <bouyer%antioche.eu.org@localhost>
     NetBSD: 26 ans d'experience feront toujours la difference

Home | Main Index | Thread Index | Old Index