Port-xen archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

xsa-25 : apply patch from upstream, or is anybody working on 4.1.4?


I'm about to attack xsa-25, which is covered by one entry each for
xentools41 and xenkernel41 AFAICT. Should I continue, or is anybody
working on integrating xen 4.1.4 into xenkernel41 and xentools41?

seal your e-mail: http://www.gnupg.org/

Home | Main Index | Thread Index | Old Index