Port-vax archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Installing NetBSD on a MicroVax 3900

> Also, is there any chance at all that NetBSD 4.0 is going to work?
> -Ian

To the best of my knowledge, current works. Including mopd. Don't know
about 4.0.

Christer O. Andersson

Home | Main Index | Thread Index | Old Index