Subject: re: GDB 5.0nb1 in 1.6 broken
To: Andrew Cagney <>
From: matthew green <>
List: port-powerpc
Date: 01/21/2003 16:33:57
   Just FYI,
   (and a shameless plug :-)
   I'm finding that the bundled GDB 5.0nb1 on NetBSD/PPC 1.6 is missing 
   breakpoints.  Current GDB doesn't appear to have any of the problems.

do you want to update it in netbsd?  :-)