Subject: Re: Apache Problems
To: Ken Nakata <>
From: Grant Stockly <>
List: port-mac68k
Date: 03/27/1999 10:06:15
At 12:14 AM -0900 3/27/99, Ken Nakata wrote:
>On Sat, 27 Mar 1999 01:04:13 -0900, Grant Stockly wrote:
>> I downloaded the m68k 1.3.2 version of apache and it doesn't seem to work
>> with 1.3.3.
>> Using the Mac "Installer" I installed it to the root dir,
>That's your problem.  You're not supposed to install pkg's with the
>Installer.  Use pkg_add command instead.

Do I have to delete all the old apache files, or can I just install it on
top of everything?