Subject: RE: Confusing "current" versions of IPF (a.o.?)
To: Manuel Bouyer" , "T@W <>
From: Grant Beattie <>
List: port-i386
Date: 05/24/2001 12:09:06
> We have openssh in pkgsrc for folks who use pkgsrc on older systems, where
> openssh isn't in the base system.

Perhaps a wrapper around the ssh binaries is a possibility? similar to
sendmail, the pkgsrc version could be used if it is installed.

This would make upgrading openssh completely seamless, just as sendmail is