Subject: Doubts on versions 1,5, 1.6.
To: None <>
From: JJ Bonilla <>
List: port-hpcmips
Date: 02/06/2003 17:04:37
Hi, I finish installing NetBSD 1,6 in a Mobilepro 780, watching packages 
available in other previous versions  and I see that they are all compiled 
for version 1.5. but not for 1.6.

I can install version 1.5.3 and use the compiled packages of the 1,5 or must 
install the 1,5? ... I do not know if libraries are compatible. 

He is better to follow with the 1,6 and to compile what needs (wm, dillo, 
abiword mc, etc...) ?