Subject: make build error again, w/1.5.3 kernel
To: None <>
From: Jamie Heilman <>
List: port-cobalt
Date: 07/12/2002 17:47:23
I just ran into the same thing Thang T. Mai did in April[1], only I was
running a 1.5.3 kernel built from sources pulled on the 11th of this
month.  Everything dynamically linked against libc bombs now.  What
next?  I had no critical data on this qube2 so I can always reinstall
without any pain, but I'm not sure where to go from here, does 1.6
have the same problem?


Jamie Heilman         
"...thats the metaphorical equivalent of flopping your wedding tackle 
 into a lion's mouth and flicking his lovespuds with a wet towel, pure 
 insanity..."						-Rimmer