Subject: Re: Is the -current kernel ok?
To: Dax Kelson <>
From: Erik Berls <>
List: port-cobalt
Date: 04/19/2002 15:14:34
On Thu, Apr 18, 2002 at 11:12:50AM -0600, Dax Kelson wrote:
] I have a NetBSD 1.5.2 Cobalt Qube 2.  I need IPv6, NAT, and IPSec.
] When I try to compile I get an error about not finding "ca.h".

Are you using the sources from 1.5.2, or from the netbsd-1-5 branch?
ca.h might be related to a compaq array controller which got renamed.

What does your kernel config and the exact error look like?