Subject: Re: 3.0.1 and pkgsrc problems
To: None <>
From: Huub <>
List: port-amd64
Date: 09/23/2006 11:16:02
> So, you moved from current to 2006Q2, back to current, now to 2006Q2 and you
> still expect things to work? :)

Good point.

> Full error please. Considering your flipping back-and-forth between pkgsrc
> versions, are your packages up to date? What does lintpkgsrc -i say?

lintpkgsrc is not installed. Where do I get it? Is it part of