Subject: Re: questions on printing
To: Manuel Bouyer <>
From: Hubert Feyrer <>
List: port-amd64
Date: 03/26/2006 18:00:55
On Sun, 26 Mar 2006, Manuel Bouyer wrote:
>> I installed apsfilter, but it complains pcl3, hpijs and ghostscript
>> aren't installed. Except for pcl3, I can install them from pkgsrc. Where
>> do I get pcl3 from? Which version of ghostscript should I install?
> Again, you should direct these questions to the pkgsrc-users mailing list.
> These have nothing to do with port-amd64.

They don't really seem to be pkgsrc relevant either, thus I'd suggest 

  - Hubert