Subject: Re: Multia and NetBSD 3.0
To: None <>
From: Andreas Mueller <>
List: port-alpha
Date: 03/02/2006 23:01:55
You wrote:


I just wanted to let you know that I found another firmware version 
(4.5-819) [1], installed it and now I can netboot my system.
As mentioned in the NetBSD Multia FAQ, netboot didn't work with 3.8-3. 
Firmware 3.8-2, 3.8-1 and 3.7-628 (found at [2]) won't netboot either 
(at least on my VX40).