Subject: Re: NetBSD 1.6 on DEC 3000/300
To: None <>
From: Matt Dainty <>
List: port-alpha
Date: 10/11/2002 16:33:36
On Fri, Oct 11, 2002 at 05:30:40PM +0200, Jens Georg wrote:
> Lieven Dekeyser:
> > The 4 model 300 's hav no floppy or CD, and an old firmware, so updating
> > the firmware and netboot installation can't be done on these. (or can it?)
> i think firmware also can be updated by MOP, but im not quite sure.

It can, but if you can't TFTP/BOOTP, you usually can't MOP either. At
least my broken 3.2 firmware wouldn't let me do either.

"Phased plasma rifle in a forty-watt range?"
"Hey, just what you see, pal"