Subject: RE: NetBSD 1.5/Alpha and xfree86 4.01
To: Sascha Valckenier Kips <>
From: Andrew van der Stock <>
List: port-alpha
Date: 01/16/2001 17:39:36
Please try using the latest xsrc from Simon (see the very recent messages
from Simon) - his code actually works, and it's 4.0.2 rather than 4.0.1.


-----Original Message-----
From: []On
Behalf Of Sascha Valckenier Kips
Sent: Tuesday, 16 January 2001 12:01
Subject: NetBSD 1.5/Alpha and xfree86 4.01


i will compile the Sources from V4.01 on netbsd 1.5/Alpha.