Subject: Re: Installation experiences
To: None <,>
From: Ross Harvey <>
List: port-alpha
Date: 05/25/1999 09:46:32
> :::
> BTW, it's definitely not supposed to crash, but is it supposed to work?
> I have "options COMPAT_OSF1" in my kernel config... will I need
> libraries from an OSF1 system?
> :::

COMPAT_OSF1 is greatly improved in post-1.4 NetBSD-current. See the
"NetBSD/alpha News" on the NetBSD/alpha home page for details.