Subject: Re: soem packages needs an upgrade!
To: Roberth =?ISO-8859-1?Q?Sjon=F8y?= <>
From: Tobias Nygren <>
List: pkgsrc-users
Date: 10/18/2007 17:55:26
On Tue, 16 Oct 2007 01:55:30 +0200
Roberth Sjon=F8y <> wrote:

> Hello, could anyone be so kind to upgrade the ryhthmbox, wine and
> liferea package? they are beginning to get very outdated. And pidgin has
> got an security advisor, see so it
> should be upgraded to.
> Regards, Roberth


pidgin (and libpurple) were updated on September 30th, two days after
the advisory was published. I'll look into upgrading the other packages.