Subject: Re: converters/wv2 insists on libiconv
To: Arto Huusko <>
From: Blair Sadewitz <>
List: pkgsrc-users
Date: 09/27/2007 16:25:09
This sounds like it might be similar to the problem I had with elinks.
 See elinks' patch-aa.
What it boils down to is that this configure script uses
--with-iconv/--without-iconv, not
--with-libiconv-prefix/--without-libiconv-prefix (which is what pkgsrc