Subject: Re: Problems creating a new package ...
To: None <>
From: Joerg Sonnenberger <>
List: pkgsrc-users
Date: 09/13/2007 08:25:45
On Tue, Sep 11, 2007 at 06:31:45PM -0500, Matthew Grooms wrote:
>> I prefer USE_TOOLS+=bison here.
> I must have bison 2.3 or later.

Do you *really* need it or is it just a convience? How much work is it
to fix it to work with earlier versions as well?