Subject: Re: apache-2.0.61 problems
To: Matthias Scheler <>
From: Martti Kuparinen <>
List: pkgsrc-users
Date: 09/09/2007 13:05:14
Matthias Scheler kirjoitti:
> On Sat, Sep 08, 2007 at 08:53:34PM +0300, Martti Kuparinen wrote:
>> I forgot one thing: I have no problems with apache-2.0.61 on NetBSD/i386 
>> 3.1.1
> It might be a NetBSD-amd64 problem in that case.
> Could you please try to debug it?

Sorry, I don't have time to do it right now. I "solved" all my problems by 
upgrading to apache-2.2.6nb1...