Subject: Re: pkg-vulnerabilities, vulnerable packages, Opera 9.23, README.htmls
To: Dennis den Brok <>
From: Adrian Portelli <>
List: pkgsrc-users
Date: 08/27/2007 15:17:18
Dennis den Brok wrote:
>   * pkg-vulnerabilities doesn't list at least the security issue fixed by
> the release of Opera 9.23;

This is fixed now in the latest pkg-vulnerabilities list.  Run
download-vulnerability-list again and you should pick up the update.

Thanks for letting us know.