Subject: Re: can't compile print/libgnomeprint on NetBSD/amd64
To: Hiroyuki Bessho <>
From: Blair Sadewitz <>
List: pkgsrc-users
Date: 06/27/2007 16:43:22
What version of libxslt/xsltproc do you have installed?  Make sure
that it's >=.19 (or built with -fno-strict-aliasing).  I seem to
remember this happening on amd64 due to strict aliasing problems--my
new raison de etre!

Let me know how it goes.