Subject: qemu-0.9.0 on NetBSD -current (with POSIX AIO)
To: None <>
From: Juan RP <>
List: pkgsrc-users
Date: 05/03/2007 00:39:05
Hey folks... new qemu version works like a charm on NetBSD -current
with recent POSIX Asynchronous I/O, so I packaged the new version.

It's not ready to be imported into pkgsrc because there's no support
for old NetBSD versions (those that don't have AIO support), if you
want to help on it, feel free to contribute some patches.

I put the package available in case that anyone wants to use the
new version and for testing AIO:

Juan RP's blog - NetBSD/pkgsrc news in Spanish