Subject: Re: suse100 support for NetBSD/amd64 committed
To: Juan RP <>
From: Blair Sadewitz <>
List: pkgsrc-users
Date: 04/20/2007 01:11:56
In the past, I had a lot of strange COMPAT_LINUX problems on
NetBSD/amd64 on an EMT64.  However, I asked because Nicholas Joly
asked me once if I had such problems, and told me that he'd been
seeing them too.  It is possible that they're fixed now.

When I get the chance I'll have to install amd64 and check it out.