Subject: Re: wyrd port
To: None <>
From: Gergo Szakal <>
List: pkgsrc-users
Date: 04/11/2007 16:47:06
On Wed, 11 Apr 2007 08:17:20 -0500
John <> wrote:

> I requested wyrd to be installed on our system (NetBSD 2.1.0_STABLE
> alpha), and the admin informed me that it is not properly ported. 

Uhm, wyrd is the latest version in pkgsrc[1], what is the exact problem?