Subject: Re: kipi-plugins compile problems
To: Bernd Ernesti <>
From: Thomas Klausner <>
List: pkgsrc-users
Date: 04/01/2007 23:09:38
On Sun, Apr 01, 2007 at 05:55:45PM +0200, Bernd Ernesti wrote:
> I'm trying to compile graphics/kipi-plugins, but get the following errors
> on NetBSD/i386 current.
> This is maybe related to the exiv2 update.

I'm pretty sure it is -- however, the SVN version didn't have fixes
yet when I checked today.