Subject: emulators/suse100_base and print/acroread7 on FreeBSD 6.2
To: None <,>
From: Alexander Nasonov <>
List: pkgsrc-users
Date: 02/26/2007 01:30:01

Could someone take a look and fix these packages? Thanks!

PS: similar problem exist for older versions of acroread and suse_base.

Alexander Nasonov

Critics who treat `adult` as a term of approval, instead of as a
merely descriptive term, cannot be adult themselves. -- C.S. Lewis

This quote is generated by: 
	/usr/pkg/bin/curl -L         \
	  | sed -e 's/^document\.write(.//' -e 's/.);$/ --/'  \
	        -e 's/<[^>]*>//g' -e 's/^More quotes from //' \
	  | fmt | tee ~/.signature-quote