Subject: Re: netbsd ap2_php5 apache module
To: None <>
From: Joerg Sonnenberger <>
List: pkgsrc-users
Date: 02/23/2007 01:20:42
On Fri, Feb 23, 2007 at 10:15:54AM +1000, George Michaelson wrote:
> yep. the systems themselves do know, and thats good. But it confuses
> simple humans (like me)

I'd prefer to reimport all old apache and php modules which are not
multi-version safe to the specific, but I don't have the time for that.