Subject: Building SDL_mixer 2006Q4
To: None <>
From: Pavel Jirout <>
List: pkgsrc-users
Date: 02/21/2007 18:30:38

does anybody else experience problems with building SDL_mixer in the pkgsrc-2006Q4 branch ? 
The config halts on >
checking for SDL - version >= 

I have SDL from the same branch installed without any problems. 

The pkgsrc-2006Q3 branch worked fine for this