Subject: Re: wip/xfce4-exo fails to build
To: Phil Pereira <>
From: Jeremy C. Reed <>
List: pkgsrc-users
Date: 02/01/2007 08:54:31
> Wanted to test the new xfce4.4 in pkgsrc-wip but one of the depends 
> seems to fail to build. Here's the output with the DEBUG level set to 2:

I may have overlooked it, but I don't think you included the actual error 
message. Maybe it was earlier or above the debugging output you provided. 
Or maybe you only captured stdout and not stderr also.

Can you provide the error message (or if it was there, point it out to 

  Jeremy C. Reed