Subject: Re: libxslt upgrade, please
To: None <>
From: Joerg Sonnenberger <>
List: pkgsrc-users
Date: 01/20/2007 15:52:38
On Sat, Jan 20, 2007 at 03:31:59PM +0100, Christian Biere wrote:
> If there are such warnings, the flag should certainly be used. Even if
> there are no warnings, the flag might still be required because the
> compiler cannot detect all violations.

I don't think that is true with GCC 4.1 any longer.