Subject: Re: libxslt upgrade, please
To: None <>
From: Bernd Ernesti <>
List: pkgsrc-users
Date: 01/16/2007 19:15:40
On Tue, Jan 16, 2007 at 11:23:25AM -0500, Blair Sadewitz wrote:
> Libxslt 1.18 is virtually unusable for me.  When I try to build XCB
> with it, it dies with tons of "free(): chunk is already free" errors.
> Version 1.19 is out, and fixes this.

Patches please.