Subject: swi-prolog-lite and gmp
To: None <>
From: Lieven De Keyzer <>
List: pkgsrc-users
Date: 12/04/2006 23:34:39
I'm trying to build lang/swi-prolog-lite. During the configuration
phase I receive this message:

* Could not find libgmp or gmp.h.  GMP enables SWI-Prolog
* support for unbounded integer arithmetic and rational numbers.
* See README.gmp for details.

However, I have installed devel/gmp.