Subject: Re: mk/tools/
To: None <>
From: Joerg Sonnenberger <>
List: pkgsrc-users
Date: 09/11/2006 16:34:07
On Mon, Sep 11, 2006 at 11:29:11PM +0900, OBATA Akio wrote:
> in mk/tools/
> _TOOLS_DEP.gettext-tools=	{gettext>=0.10.36,gettext-tools>=0.14.5}

I always hated that part. I strongly believe that everyone has updates
to the new gettext in the meantime, so what about just killing the first
part of the dependency?