Subject: Re: lang/ruby18-base doesn't build on DragonFlyBSD
To: Takahiro Kambe <>
From: Thomas Schlesinger <>
List: pkgsrc-users
Date: 09/09/2006 11:06:39
Am Samstag, 9. September 2006 08:40 schrieb Takahiro Kambe:


> Please try again with lang/ruby/Makefile.common revision 1.12 and
> lang/ruby/ revision 1.25.

What exactly do you mean with this sentence? I've copied the both files to 
lang/ruby18-base and started a new build, but that gave me exactly the same