Subject: firefox- in pkgsrc-2006Q2
To: None <>
From: Aleksey Cheusov <>
List: pkgsrc-users
Date: 09/08/2006 00:11:46
audit-packages says that firefox- is vulnerable,
but there is no updates in pkgsrc-2006Q2.

BTW, firefox compiled from sources segfaults on NetBSD-3.1-rc1.
CFLAGS=-march=i586 -mcpu=athlon-tbird
I know there is now any sense of this flags for firefox :)

Best regards, Aleksey Cheusov.